Results 1 to 2 of 2

Thread: Systemd security vulnerabilities

Hybrid View

  1. #1
    Join Date
    Aug 2017
    Location
    Some where in Maine USA
    Posts
    12

    Default Systemd security vulnerabilities

    The following article tells of 3 new security flaws in systemd but if your using OpenSuSE 15 your covered Good work.
    https://www.zdnet.com/article/new-li...les-uncovered/
    OpenSUSE Leap 15
    Dave KC1DI Living somewhere in Maine USA
    Morse Code an early digital mode
    Registered Linux User #462608

  2. #2

    Default Re: Systemd security vulnerabilities

    Quote Originally Posted by kc1dime View Post
    The following article tells of 3 new security flaws in systemd but if your using OpenSuSE 15 your covered Good work.
    https://www.zdnet.com/article/new-li...les-uncovered/
    Glad to know their Systemd is still secure. Very useful. Thanks!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •