Aktivitäten=>Anwendungen anzeigen=>Alle=>runterscrollen=>Einstellungen=>Datenschutz=>Bildschirmsperre

Activities=>Show Applications=>All=>scroll down=>Settings=>Privacy=>Screen Lock

Bitte nicht löschen.
Hilft dem ein' oder anderen.