SUSE Security Update: Security update for librelp ______________________________________________________________________________ Announcement ID: SUSE-SU-2018:0822-1 Rating: important References: #1086730 Cross-References: CVE-2018-1000140 Affected Produc...

More...