Hi Leute,
ich brauche für eine leider schon etwas in die Jahre geratene Software dringend das Paket gstreamer-0_10-plugin-gnonlin-0 , das leider für 13.1 das letzte mal bereit gestellt wurde und unter Leap 42.3 leider nicht mehr passt.

Vor dem Update auf 42.3 war ich noch zuversichtlich, da Opensuse zum Glück noch immer gstreamer-0 Pakete bereit stellt, doch wie sich zeigte leider nicht alle.
Hat jemand eine Idee wie ich dazu komme, gerne auch zum selbst kompilieren.

Cu