openSUSE Security Update: Security update for libreoffice ______________________________________________________________________________ Announcement ID: openSUSE-SU-2018:0446-1 Rating: important References: #1080249 Cross-References: CVE-2018-6871 Affect...

More...