openSUSE Security Update: Security update for newsbeuter ______________________________________________________________________________ Announcement ID: openSUSE-SU-2018:0229-1 Rating: important References: #1059057 Cross-References: CVE-2017-14500 Affect...

More...