openSUSE Security Update: Security update for xmltooling ______________________________________________________________________________ Announcement ID: openSUSE-SU-2018:0158-1 Rating: important References: #1075975 Cross-References: CVE-2018-0486 Affecte...

More...