openSUSE Security Update: Security update for opensaml ______________________________________________________________________________ Announcement ID: openSUSE-SU-2017:3241-1 Rating: important References: #1068685 Cross-References: CVE-2017-16853 Affected...

More...