openSUSE Security Update: Security update for exim ______________________________________________________________________________ Announcement ID: openSUSE-SU-2017:3220-1 Rating: important References: #1069857 Cross-References: CVE-2017-16943 Affected Pro...

More...