openSUSE Security Update: Security update for otrs ______________________________________________________________________________ Announcement ID: openSUSE-SU-2017:3054-1 Rating: important References: #1068677 #1069391 Cross-References: CVE-2017-15864 CVE...

More...