openSUSE Security Update: Security update for krb5 ______________________________________________________________________________ Announcement ID: openSUSE-SU-2017:2993-1 Rating: important References: #1065274 Cross-References: CVE-2017-15088 Affected Pro...

More...