openSUSE Security Update: Security update for libwpd ______________________________________________________________________________ Announcement ID: openSUSE-SU-2017:2943-1 Rating: important References: #1058025 Cross-References: CVE-2017-14226 Affected P...

More...