SUSE Security Update: Security update for libwpd ______________________________________________________________________________ Announcement ID: SUSE-SU-2017:2931-1 Rating: important References: #1058025 Cross-References: CVE-2017-14226 Affected Products:...

More...