SUSE Security Update: Security update for wpa_supplicant ______________________________________________________________________________ Announcement ID: SUSE-SU-2017:2752-1 Rating: important References: #1056061 Cross-References: CVE-2017-13078 CVE-2017-1...

More...