SUSE Security Update: Security update for emacs ______________________________________________________________________________ Announcement ID: SUSE-SU-2017:2529-1 Rating: important References: #1058425 Cross-References: CVE-2017-14482 Affected Products: ...

More...