openSUSE Security Update: Security update for libsoup ______________________________________________________________________________ Announcement ID: openSUSE-SU-2017:2153-1 Rating: important References: #1052916 Cross-References: CVE-2017-2885 Affected P...

More...