SUSE Security Update: Security update for puppet ______________________________________________________________________________ Announcement ID: SUSE-SU-2017:2113-1 Rating: important References: #1040151 Cross-References: CVE-2017-2295 Affected Products: ...

More...