The libreoffice extensions Zotero and LanguageTool won't load. This affects only the LibreOffice version provided by the Tumbleweed repo. The error message is something like 'can't implement java loader'. I have installed LO 5.4.03 from Libreoffice's website, and it works fine. Does anybody else have this problem, and, if so, how did you solve it?