In KMail lines are wrapped around when viewing messages. I wonder if there is a way to disable this (something like disabling word wrap from Composer menu).