Results 1 to 3 of 3

Thread: Chromium Error Following Updates From 22 June 2016

  1. #1

    Default Chromium Error Following Updates From 22 June 2016

    The hugemongous (gcc 6 related respin) update of Tumbleweed has also borked Chromium ... large volume of output on console. No time to diagnose. Message only serves as a "yeah, its broken" notice to others who will likely also be affected.

  2. #2
    Join Date
    Aug 2010
    Location
    Chicago suburbs
    Posts
    12,480
    Blog Entries
    3

    Default Re: Chromium Error Following Updates From 22 June 2016

    This seems to be a known problem. See the factory mailing list. And I think there's a bug report for it.

    I'm guessing that it will be fixed soon.
    openSUSE Leap 15.1; KDE Plasma 5;
    testing Leap 15.2Alpha

  3. #3

    Default Re: Chromium Error Following Updates From 22 June 2016

    Quote Originally Posted by nrickert View Post
    This seems to be a known problem. See the factory mailing list. And I think there's a bug report for it.

    I'm guessing that it will be fixed soon.
    Indeed! (i.e. latest update puts it back in business)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •