I see that OpenOffice_org-kde - KDE Extensions for OpenOffice.org - requires
kdelibs3. Is there any prospect of getting this to use kdelibs4 instead?


--
Graham P Davis, Bracknell, Berks., UK. E-mail: newsman not newsboy