Results 1 to 2 of 2

Thread: Problem with mozilla & epiphany opening Motion Jpeg

  1. #1
    kenlapz NNTP User

    Default Problem with mozilla & epiphany opening Motion Jpeg


    Dear all,

    I am using opensuse latest release. But i got some error when opening a
    Motion JPEG IP Camera Website with mozilla or epiphany browser.

    The Camera Image will stop/freeze every 1-2 minutes after show up and
    made me have to refresh them again and again to make them work again.

    Is there any plugin or specific setting that i should have to add to
    the mozilla firefox or the epiphany browser to make it work perfectly?

    This application is really important for me since im using IP Camera to
    monitor my office activity in my job.

    I hope someone can help me.

    Thank you.


    --
    kenlapz
    ------------------------------------------------------------------------
    kenlapz's Profile: http://forums.opensuse.org/member.php?userid=22220
    View this thread: http://forums.opensuse.org/showthread.php?t=407502


  2. #2
    kenlapz NNTP User

    Default Re: Problem with mozilla & epiphany opening Motion Jpeg


    anyone can share and help to solve my problem? its really important to
    support my job so i hope someone can give a hand.


    --
    kenlapz
    ------------------------------------------------------------------------
    kenlapz's Profile: http://forums.opensuse.org/member.php?userid=22220
    View this thread: http://forums.opensuse.org/showthread.php?t=407502


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •