I've a couple of problems with replying to messages:

(1) I've un-selected "re-wrap quoted text automatically" but the text is
still wrapped. I've closed and started Kontact but the problem remains.

(2) The cursor is placed at the beginning of the previous posters identity
instead of below the quoted text. I've tried altering the settings but
nothing happens. Also, I can't see what setting would accomplish what I
want.


--
Graham P Davis, Bracknell, Berks., UK. E-mail: newsman not newsboy