Hi!

I was wondering how to get the GTK+- library. It is not in YAST (or at
least I can't find it).


--
OttoMann
------------------------------------------------------------------------
OttoMann's Profile: http://forums.opensuse.org/member.php?userid=9590
View this thread: http://forums.opensuse.org/showthread.php?t=407157