Need some assistance on this one.

I wanted to add Gnome to my SUSE 11.0 install.
I added the necessary files/binaries.
When I log out or re-boot I have no Gnome selection in the Sesion
type?

Why is this? did I miss a step or do I need to do an update to
something to enable the selection in the session type window at log in
screen.

Thanks
Jr223


--
jr223
------------------------------------------------------------------------
jr223's Profile: http://forums.opensuse.org/member.php?userid=3994
View this thread: http://forums.opensuse.org/showthread.php?t=406672