I have an app that wants the 32bit version of smpeg, but there doesn't
seem to be a compat package like there are for some others.
any ideas on how to trick it?


--
axobeauvi
------------------------------------------------------------------------
axobeauvi's Profile: http://forums.opensuse.org/member.php?userid=20895
View this thread: http://forums.opensuse.org/showthread.php?t=406020