Results 1 to 3 of 3

Thread: every other line in dolphine and gnu cash is dark blue

  1. #1
    nupatriot NNTP User

    Default every other line in dolphine and gnu cash is dark blue


    every other line in dophine and gnucash are dark blue and i cant see the
    text behind it unless i select it. how can i change this??

    I've gone in and fiddled with desktop settings, themes and so on. I'm
    sure it is simple.

    thanks

    Hank


    --
    nupatriot
    ------------------------------------------------------------------------
    nupatriot's Profile: http://forums.opensuse.org/member.php?userid=14311
    View this thread: http://forums.opensuse.org/showthread.php?t=405720


  2. #2
    arcull NNTP User

    Default Re: every other line in dolphine and gnu cash is dark blue


    Did you try to set default appearance settings. If not go to Configure
    Desktop->Appearance->Colors, and uder Sheme tab, select the Default
    Scheme and hit apply


    --
    arcull
    ------------------------------------------------------------------------
    arcull's Profile: http://forums.opensuse.org/member.php?userid=11668
    View this thread: http://forums.opensuse.org/showthread.php?t=405720


  3. #3
    Scott Swinyard NNTP User

    Default Re: every other line in dolphine and gnu cash is dark blue


    Assuming you are in Kde4, try opening Personal Settings and then go to
    Appearance/colors/, hit the dropdown and choose Window, then change the
    setting for alternate background.

    There are other items in that dropdown and you most likely can change
    the text color as well.


    --
    Scott_Swinyard
    ------------------------------------------------------------------------
    Scott_Swinyard's Profile: http://forums.opensuse.org/member.php?userid=203
    View this thread: http://forums.opensuse.org/showthread.php?t=405720


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •