Hi.

After the upgrade OpenSuse 11.0 --> 11.1 and the installation of the
version of OpenOffice in the DVD (3.0.0.9), I would like to install the
SDK of OpenOffice, but I cannot find the RPM.
I tried both the versions from the OOo site and the one in 'Index of
/repositories/OpenOffice.org:/UNSTABLE/openSUSE_11.1'
(http://tinyurl.com/7lno5o)
but neither of them works, with issues related to dependencies on the
installed version.

Where can I find a working version of the SDK?

Thanks

Luca


--
lmari
------------------------------------------------------------------------
lmari's Profile: http://forums.opensuse.org/member.php?userid=3115
View this thread: http://forums.opensuse.org/showthread.php?t=404804