Hi Guys,

After running the online update on 2 machines yesterday I can't run it
anymore. I get the following error message:

yast got signal 11 at YCP file
/usr/share/YaST2/clients/online_update_select.ycp:83
/sbin/yast2: line 421: 4815 Segmentation fault $ybindir/y2base $module
"$@" "SELECTED_GUI" $Y2_GEOMETRY $Y2UI_ARGS

I googled this error and I found a solution for release 10.3 however I
didn't fix this issue for release 11.0.

Can anyone help?
Thanks
Edit/Delete Message


--
ceantuco
------------------------------------------------------------------------
ceantuco's Profile: http://forums.opensuse.org/member.php?userid=19303
View this thread: http://forums.opensuse.org/showthread.php?t=404188