Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: VMware install trouble

  1. #11
    eerickrenderos NNTP User

    Default Re: VMware install trouble


    Hello !!!
    I install the new Suse 11.1 and install Vmware 6.5, when run VMware,
    this needed of follows location the follow file. Kernel header
    2.6.27.7.9-pae

    i need explain me as correct this problem.

    thanks

    Note: Are new in this forum


    --
    eerickrenderos
    ------------------------------------------------------------------------
    eerickrenderos's Profile: http://forums.opensuse.org/member.php?userid=18823
    View this thread: http://forums.opensuse.org/showthread.php?t=403500


  2. #12
    joris20 NNTP User

    Default Re: VMware install trouble


    i downloaded the bundle version from VMware's official site and
    everything went real smooth
    go here for the .bundle installation instructions on openSUSE:
    'Setting up VMware Workstation - openSUSE' (http://tinyurl.com/87hxnp)


    --
    ~Joris

    openSUSE 11.0 2.6.25.18-0.2-pae
    CPU: AMD Athlon x64 5200+ ||| GPU: nVidia GeForce 8500
    Mobo: ASUS M2N ||| 3072 MB DDR2 RAM
    ------------------------------------------------------------------------
    joris20's Profile: http://forums.opensuse.org/member.php?userid=11274
    View this thread: http://forums.opensuse.org/showthread.php?t=403500


Page 2 of 2 FirstFirst 12

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •