Results 1 to 2 of 2

Thread: Gnomad problems 11.1

  1. #1
    catbus NNTP User

    Default Gnomad problems 11.1


    My Gnomad2 stopped to work on 11.1
    Was working fine on 11.0
    I was checking suse software search and there is nothing available for
    11.1
    Anyone here with possible solutions and fixes ?

    Thanks.



    --
    catbus
    ------------------------------------------------------------------------
    catbus's Profile: http://forums.opensuse.org/member.php?userid=17923
    View this thread: http://forums.opensuse.org/showthread.php?t=403117


  2. #2
    stephanAT NNTP User

    Default Re: Gnomad problems 11.1


    Hello!

    I had the same problem!

    But now gnomad2 for opensuse 11.1 is available at packman:

    'PackMan :: Informationen zum Paket gnomad2'
    (http://packman.links2linux.de/package/gnomad2)

    I didnt install it yet but i hope it works


    --
    stephanAT
    ------------------------------------------------------------------------
    stephanAT's Profile: http://forums.opensuse.org/member.php?userid=20436
    View this thread: http://forums.opensuse.org/showthread.php?t=403117


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •