Results 1 to 4 of 4

Thread: VMWare

  1. #1
    MarkTSmith78 NNTP User

    Default VMWare


    I can't get VMWare to install. I just downloaded the new VMWare Server
    2.0.0-122956. I have openSuse 11.1. I right click on the RPM and it
    tells me that VMWare Server could not be found. Please help.

    Mark


    --
    MarkTSmith78
    ------------------------------------------------------------------------
    MarkTSmith78's Profile: http://forums.opensuse.org/member.php?userid=16636
    View this thread: http://forums.opensuse.org/showthread.php?t=402952


  2. #2
    dcengija NNTP User

    Default Re: VMWare


    MarkTSmith78;1915136 Wrote:
    > I can't get VMWare to install. I just downloaded the new VMWare Server
    > 2.0.0-122956. I have openSuse 11.1. I right click on the RPM and it
    > tells me that VMWare Server could not be found. Please help.
    >
    > Mark


    Workstation 6.5.1 installs just fine, if that could help you.


    --
    dcengija
    ------------------------------------------------------------------------
    dcengija's Profile: http://forums.opensuse.org/member.php?userid=18047
    View this thread: http://forums.opensuse.org/showthread.php?t=402952


  3. #3
    snakedriver NNTP User

    Default Re: VMWare


    MarkTSmith78;1915136 Wrote:
    > I can't get VMWare to install. I just downloaded the new VMWare Server
    > 2.0.0-122956. I have openSuse 11.1. I right click on the RPM and it
    > tells me that VMWare Server could not be found. Please help.
    >
    > Mark


    read through this: 'Getting VMware to run on openSUSE 11.1 - openSUSE
    Forums' (http://tinyurl.com/7u364e)


    --
    nForce5, AMD 5600+; HP dv9700z, AMD "Puma"; both openSUSE 11.1 x86-64
    ------------------------------------------------------------------------
    snakedriver's Profile: http://forums.opensuse.org/member.php?userid=71
    View this thread: http://forums.opensuse.org/showthread.php?t=402952


  4. #4
    swerdna NNTP User

    Default Re: VMWare


    I've had this weird problem with VMware server 2 RPM: I can't open it
    using Dolphin (freezes the Dolphin window) but I can open it using
    Konqueror. I don't know if that's relevant -- probably just a quirk in
    my computer.


    --
    'Enter the Xmas Naming Competition - It's a
    Hoot' (http://tinyurl.com/5kr7qa)
    ------------------------------------------------------------------------
    swerdna's Profile: http://forums.opensuse.org/member.php?userid=84
    View this thread: http://forums.opensuse.org/showthread.php?t=402952


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •