When trying to use hellanzb in openSUSE 11.1, I receive the following
error:

> /usr/lib64/python2.6/site-packages/twisted/internet/_sslverify.py:4:
> DeprecationWarning: the md5 module is deprecated; use hashlib instead


Does anyone know of a fix? I've read several online sources about
Python 2.6 causing some problems with other applications as well..


--
markahiles
------------------------------------------------------------------------
markahiles's Profile: http://forums.opensuse.org/member.php?userid=6534
View this thread: http://forums.opensuse.org/showthread.php?t=402684