The updater says that when updating yast-pkg-bindings, it is causing
sigsegv

I do not know what to do.


--
zoots
------------------------------------------------------------------------
zoots's Profile: http://forums.opensuse.org/member.php?userid=1803
View this thread: http://forums.opensuse.org/showthread.php?t=401924