Hi,

At work we run SUSE 9.0. It does not have SAX2 installed on it and I
need to install it to change the screen resolution. I have found source
files for SAX2 that I can download but I did not find any for SUSE 9.
The following are the SAX2 files that are available but am not sure
which one to use. Can someone tell me which version will work on my
machine"

OPENSUSE FACTORY
OPENSUSE 11.1
OPENSUSE 11.0
OPENSUSE 10.3
SLES/SLED 10


--
mojoman
------------------------------------------------------------------------
mojoman's Profile: http://forums.opensuse.org/member.php?userid=15721
View this thread: http://forums.opensuse.org/showthread.php?t=401538