New install OpenSuSE 11/KDE 3.5, fully patched and updated using YOU.

Installed KlamAV (and of course ClamAV).

Initial install fine, but trying to update KlamAV(to v.0.44) fails with
error saying libstdc++ not installed.

Have installed every available version in the Repository (except the
documentation), including development libraries.

Also, ClamAV is not updating to the latest available(v.0.94.2) but as
of yet I'm still investigating whether there is an incorrect permission
or missing module before any conclusions.

Virus definitions download and install fine.

Anyone else having problems (today)?


--
tsu2
------------------------------------------------------------------------
tsu2's Profile: http://forums.opensuse.org/member.php?userid=2578
View this thread: http://forums.opensuse.org/showthread.php?t=401190