After update to python 2.6, dependencies for
*compizconfig-setting-manager* and *simple-ccsm* fails and can't install
this packages.

there is a way for make it ? maybe another repositories ?

Im using opensuse 11.0 and Kde 4.1.3 with factory repositories


--
bitcero
------------------------------------------------------------------------
bitcero's Profile: http://forums.opensuse.org/member.php?userid=12628
View this thread: http://forums.opensuse.org/showthread.php?t=400604