I just installed leap and by default, gnome uses 2 finger scrolling, my touchpad does not support this so i need to know how to disable 2 finger scrolling. I used to be able to go in mouse and touchpad and change it, but not anymore.