Hello. Help please, I'm see this old problem on the startup Gajim... -

ImportError: could not import gst

and I don't know, how to solve this problem?
The similar problem in Fedora 23: https://bugzilla.redhat.com/show_bug.cgi?id=1279047


Code:
> LC_ALL=C zypper info gajim 
Loading repository data...
Reading installed packages...


Information for package gajim:
------------------------------
Repository: repo-oss
Name: gajim
Version: 0.16.4-1.1
Arch: noarch
Vendor: openSUSE
Installed: Yes
Status: up-to-date
Installed Size: 9.1 MiB
Summary: Full-featured XMPP client written in Python and Gtk2
Description: