Recently, I got the notification that vboxgtk (etc) needed to be updated. (openSUSE-2015-622) When I try to do the update, I get a message:

vboxgtk-lang-0.8.2-6.1.5-noarch requires vboxgtk-0.8.2 but that requirement can not be met.

Now I have vboxgtk-0.8.2-6.1.5 installed on the system (as Apper reports).

How do I fix this problem?

Thank you,

Mark