I want to install a Perl module
Code:
Compress::Zlib
but cannot find it in openSUSE repo site.
It is on CPAN but I am reluctant to download and install from there in case it is incompatible with my Perl library all of which has come from repo.
Please could somebody advise.
Budgie2