When I run:
Code:
sudo zypper update
I get the following:
The following 6 package updates will NOT be installed:
libfreebl3 libsoftokn3 MozillaFirefox mozilla-kde4-integration mozilla-nss mozilla-nss-certs


Anyone know why or what this means? Why would it tell me it's not updating those lol