Hello,

I am aware there's this bug. Is there any fix or workaround for this? Do you guys have this problem?

I have tried to disable/enable restore volume in Kmix but it doesn't change a thing.

All audio setting is pretty much the default of opensuse.