Quote Originally Posted by beeblebrox421966 View Post
Ich hab Deine libkde4 installiert und siehe da: es funktioniert wieder! :-)
Kleiner Hinweis: der Fehler sollte jetzt auch in KDE:Current behoben sein.
Du kannst also das Paket wieder auf die Version im Repo zurückwechseln...