Results 1 to 3 of 3

Thread: Can't update via apper

  1. #1
    Join Date
    Dec 2008
    Location
    Montevideo, Uruguay
    Posts
    454

    Exclamation Can't update via apper

    I'm usiing opensuse 3.1 and actually I'm having problems updating 3 packages via apper:

    libacodec55 don't find the package libavcodec55-2.1.1-2.1.x86_64
    libaformat55 don't find the package libavformat55-2.1.1-2.1.x86_64
    libpostproc52 don't find the package libpostproc52-2.1.1-2.1.x86_64


    I really don't know what to do with these packages.

    Any help ?

    Regards

    agunet74
    agunet74

  2. #2
    Join Date
    Oct 2008
    Location
    Glasgow, Scotland
    Posts
    1,277

    Default Re: Can't update via apper

    You have been here long enough to know not to spam the same post across sections --
    https://forums.opensuse.org/showthre...89#post2636689
    --
    slàinte mhath,
    rayH

    ~ knowing the right answer is easier than knowing the right question.

  3. #3
    Join Date
    Jun 2008
    Location
    Netherlands
    Posts
    29,775

    Default Re: Can't update via apper

    Please do not double post.

    This one is CLOSED.
    Henk van Velden

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •