SUSE Security Update: Security update for puppet ______________________________________________________________________________ Announcement ID: SUSE-SU-2014:0510-1 Rating: important References: #864082 Cross-References: CVE-2013-4761 Affected Products: S...

More...