______________________________________________________________________________ SUSE Security Announcement Package: openssl Announcement-ID: SUSE-SA:2014:002 Date: Tuesday, Apr 8 17:00:00 CET 2014 Affected products: openSUSE 12.3 openSUSE 13.1 Vulnerability...

More...