openSUSE Security Update: update for openssl ______________________________________________________________________________ Announcement ID: openSUSE-SU-2014:0492-1 Rating: important References: #872299 Cross-References: CVE-2014-0160 Affected Products: o...

More...