SUSE Security Update: Security update for lighttpd ______________________________________________________________________________ Announcement ID: SUSE-SU-2014:0474-1 Rating: important References: #867350 Cross-References: CVE-2014-2323 CVE-2014-2324 Affe...

More...