Results 1 to 4 of 4

Thread: After reboot webyast not enabled

  1. #1

    Default After reboot webyast not enabled

    I want to manage my machine remotely. I do this using webmin and webyast. After rebooting, webyast is not enabled automatically. So I have to go physically to the machine's location, logon and enable webyast before I can use it to remotely manage my machine. This is not a very handy way to work. What do I need to do to have webyast automatically enabled after a reboot? Can find the answer in the documentation...

    thx.
    Paul

  2. #2
    Join Date
    Jun 2008
    Location
    Groningen, Netherlands
    Posts
    19,860
    Blog Entries
    14

    Default Re: After reboot webyast not enabled

    Quote Originally Posted by paulsiemons View Post
    I want to manage my machine remotely. I do this using webmin and webyast. After rebooting, webyast is not enabled automatically. So I have to go physically to the machine's location, logon and enable webyast before I can use it to remotely manage my machine. This is not a very handy way to work. What do I need to do to have webyast automatically enabled after a reboot? Can find the answer in the documentation...

    thx.
    Paul
    Welkom. Je gebruikersnaam komt nederlands over, deze subforums zijn ook nederlandstalig. If you insist on posting in english, please use the main forums.
    ° Appreciate my reply? Click the star and let me know why.

    ° Perfection is not gonna happen. No way.

    https://en.opensuse.org/openSUSE:Board#Members
    http://en.opensuse.org/User:Knurpht
    http://nl.opensuse.org/Gebruiker:Knurpht

  3. #3
    Join Date
    Jun 2008
    Location
    Netherlands
    Posts
    25,163

    Default Re: After reboot webyast not enabled

    This is the Dutch language forum.

    This thread will be moved to the English Applications forum and is CLOSED for the moment.

    Deze draad zal naar de englestalige forums worden verplaatst.
    Henk van Velden

  4. #4
    Join Date
    Jun 2008
    Location
    Netherlands
    Posts
    25,163

    Default Re: After reboot webyast not enabled

    Quote Originally Posted by hcvv View Post
    This thread will be moved to the English Applications forum and is CLOSED for the moment.
    Moved from the Dutch language forums and open again.
    Henk van Velden

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •